Traq

Requirements

  • PHP 5.3+
  • MariaDB / MySQL
  • Apache mod_rewrite or properly configured NGiNX